Mit dem WordPress PlugIn WP-Security-Scan kann man sein Blog von innen heraus auf Schwachstellen untersuchen lassen. Ähnlich dem Virenscanner für WordPress, untersucht dieses PlugIn die einzelnen Dateien eurer WP Installation und gibt Hinweise auf mögliche Einfallstore für Cracker und Hacker.

gefunden bei Tobias Kölligan